Disk usage on backup01-he-de.apache.org is above 95.0% on device:/var/lib/backuppc is experiencing issues.
Incident Report for Apache Software Foundation
Resolved
Disk usage on backup01-he-de.apache.org is above 95.0% on device:/var/lib/backuppc has resumed normal operation. To view history or postmortem please visit https://status.apache.org/#past-incidents
Posted Feb 15, 2021 - 09:23 UTC
Update
Infra has acknowledged downtime on Disk usage on backup01-he-de.apache.org is above 95.0% on device:/var/lib/backuppc and is investigating.
Posted Feb 15, 2021 - 02:59 UTC
Update
Infra has acknowledged downtime on Disk usage on backup01-he-de.apache.org is above 95.0% on device:/var/lib/backuppc and is investigating.
Posted Feb 15, 2021 - 02:59 UTC
Investigating
Disk usage on backup01-he-de.apache.org is above 95.0% on device:/var/lib/backuppc is experiencing issues.
Posted Feb 15, 2021 - 02:57 UTC
This incident affected: Internal Infrastructure Services (Infra On Call).